Технические требования полиграфического производства
НА ИЗГОТОВЛЕНИЕ ПОЛИГРАФИЧЕСКОЙ ПРОДУКЦИИ
Требования к исходным материалам Заказчика
1. Перечень предоставляемых Заказчиком исходных материалов
Для исполнения задания Исполнителем по изготовлению полиграфической Продукции Заказчик обязан предоставить исходные материалы:

1. макет в электронном виде;

2. распечатку макета, подписанную Заказчиком;

3. подписанный Заказчиком макет готового изделия.

2. Основные требования ОАО «Алтайский дом печати» к приему исходных материалов в печать

Предполагается, что все исходные материалы подготовлены с учетом данных технических требований и не требуют никаких правок. Обращаем ваше внимание, что исходные материалы, не соответствующие техническим требованиям, могут привести к браку в процессе печати и послепечатной обработки. Отдел допечатной подготовки проводит проверку материалов на соответствие техническим требованиям, но не гарантирует обнаружения всех ошибок и несоответствий. Отдел допечатной подготовки сообщает об обнаруженных ошибках и дает рекомендации по их устранению. В отдельных случаях возможна доработка макета до соответствия техническим требованиям, сроки и стоимость доработки оговариваются отдельно. 

Электронные носители. 

Электронные оригинал-макеты принимаются на следующих носителях:

– DVD/СD/R/RW диски;

– на внешних накопителях, подключаемых к USB со шнурами и не требующих дополнительных драйверов;

– макет можно выслать по e-mail или через файлообменник.
Форматы электронных документов, принимаемых в производство:

· PDF. Файлы предоставляются в формате PDF/X-1a. 

· CDR, EPS, TIFF, JPEG, PSD (Grayscale/CMYK/ Multichannel, 8 бит).
· Adobe InDesign CS – CC2019 (PC), Adobe Illustrator 7.0 – CS6*.eps (PC), CorelDRAW 5.0 – 22.0 (PC).
Если в этом списке не оказалось программы, используемой вами при подготовке публикации, то необходимо связаться со специалистами допечатной подготовки типографии для корректной записи файлов.

Файлы поддержки.
К публикации должны быть приложены все необходимые файлы поддержки: шрифты, графические файлы. Приносите только те шрифты, которые использованы в публикации. 

Все шрифты должны быть представлены в следующих форматах:

· PostScript Type 1 – *.pfb (Printer Font Binary) + *.pfm (Printer Font Metrics);
· TrueType *.ttf (TrueType Font).

3. Основные требования к макетам
Наличие распечатки с указанием формата изделия, спецотделки, вырубных контуров и т.д.

При отсутствии у Заказчика на момент сдачи файлов для спецотделок  (тиснение, конгрев, УФ-лак и других видов), они утверждаются дополнительно в процессе подготовки с менеджером типографии.

Размеры и допуски.

1. Размер готового изделия должен быть четко обозначен в файле.
2. В макете должны присутствовать вылеты за обрез по трем внешним сторонам – не менее 3-х мм (для термоклеевого скрепления), 5 мм для многополосной продукции (скрепление на скрепку). В случае отсутствия вылетов исполнитель не несет ответственности за возможное возникновение белой полосы в месте реза. 
3. Расстояние от значащих элементов (колонтитулов, текстов, логотипов) до края изделия, биговок, перфорации должно быть не менее 5 мм. В корешке – не менее 10 мм.

4. На обложке корешок рассчитывается, исходя из толщины внутреннего блока и толщины материала обложки. Для расчета корешка необходимо связаться с менеджером. Обложку следует предоставлять в редактируемом формате, чтобы имелась возможность корректировать ширину корешка.
5. Не рекомендуется придавать корешку четкие границы.

6. Следует учесть, что от края корешка до биговки 7 мм.

7. Для изделий на КБС в случае необходимости состыковки изображения на обложке и первой страницы блока (обложки и последней страницы блока) необходимо сделать раздвижку по 7 мм. Итого – 14 мм. Это поле будет являться продолжением изображения (белых полей быть не должно). Если состыковка изображения необходима внутри блока – раздвижка по 5 мм. Итого – 10 мм. 

Фальцовки и биговки.
1. В макете необходимо проставить линии биговок и/или фальцовок при их наличии.

2. При наличии нестандартных фальцовок не забудьте обратить на это внимание менеджера, ведущего ваш заказ.

Пример фальцовки буклета в два сгиба:
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Где Д – общая ширина отпечатанного листа Д=А + В + С (все размеры в мм)

А – ширина первой наружной сторонки, А= (Д / 3) + 1;

В – ширина второй сторонки (оборот), В= А – 0,5;

С – ширина третьей внутренней сторонки, С= А – 2,5.

ВНИМАНИЕ – при размещении оборотной стороны буклета использовать контуры и дизайн лицевой части в зеркальном отображении. Нежелательно размещать на линии фальцовок заливку более 150% красок (суммарная интенсивность CMYK) и размещать ближе 5 мм параллельные линейки, грани, рамки и т.п. Точность выполнения биговок на буклете ± 0,5 мм.

Цветовая модель.

·  Используемые в макете цвета должны соответствовать цветовой модели CMYK или Pantone Color Formula Guide. 
·  Элементы, которые печатаются цветами Pantone, в макете должны быть отображены  Pantone Solid Coated (Uncoated для офсетной бумаги) соответствующего номера.
Растровая графика.

1. Разрешение для растровых изображений должно быть 300-400 dpi. Мелкие растровые логотипы либо мелкие элементы дизайна, вынужденно переведенные в растровое изображение, должны иметь разрешение 600-1200 dpi.
2. Изображения должны быть записаны без лишних alpha channel, без использования JPEG ​компрессии, приводящей к потере деталей. 
3. Предельное количество краски (total ink limit) для мелованной бумаги – 280%, для немелованной – 240%. Заливок типа С-100 M-100 Y-100 K-100 не должно быть! Самый светлый участок заливки должен иметь минимум 4%.

Графические элементы.

·  Композитный черный – С 50%, М 40%, Y 40%, К 100% – для мелованных бумаг, С 40%, М 30%, Y 30%, К 100% – для офсетных бумаг.
·  Основной черный текст должен быть в одну краску (С 0%, M 0%, Y 0%, K 100%).

·  Максимальная сумма красок не более 280%.

·  Минимальная толщина одноканальной линии – 0,07 мм. Минимальная толщина линии, окрашенной более чем в одну краску, – 0,13 мм.

·  Минимальный размер одноканального текста – 5 pt. Минимальный размер текста, окрашенного более чем в одну краску – 8 pt.

·  Разрешение растровых элементов не должно выходить за пределы 300–450 dpi.

·  Относительно небольшие объекты черного цвета (текст кеглем до 20 пт, линии и т.д.) должны печататься поверх остальных изображений (overprint). Большие объекты черного цвета (текст больших кеглей, большие плашки) необходимо раскрашивать в «глубокий черный». В противном случае плашка будет либо «серая», либо «прозрачная», т.е. из-под нее будет проглядывать фон.

·  В макете не должно быть лишних, неверных, случайных установок overprint, так как при цветоделении они сохраняются.

Требования к PDF-файлам

Файлы должны быть композитными и сохранены в версии PDF 1.3. Данная версия PDF не поддерживает использование эффектов прозрачности и смешения цветов (blending mode), поэтому при записи все эффекты преобразуются в простые объекты. Не используйте эффекты прозрачности в объектах, окрашенных смесевыми красками (Pantone и т.п.), такие объекты могут быть напечатаны красками CMYK. В файле не должно быть внедренных ICC-профилей. PDF файл должен быть записан в дообрезном формате, без меток реза, шкал и приводных крестов.
Все используемые шрифты должны быть внедрены в файл. Все изображения внедрены в файл без функции OPI. Внутри обрезного формата страницы и вылетов за обрез не должно быть объектов комментирования PDF-файлов.

Желательно, чтобы PDF-файлы соответствовали стандарту PDF/X-1a:2001. 

Требования к EPS-файлам

При записи EPS-файла необходимо, чтобы размер страницы соответствовал обрезному формату изделия. Весь текст должен быть преобразован в векторные объекты («в кривые»). При записи EPS-файла из Photoshop выбирайте настройки — Photoshop DCS 2; preview: TIFF 8 bit; DCS: Single File with Color Composite; Encoding: Binary. Параметры Halftone Screen, Transfer Function, PostScript Color Management задавать не следует. 
Требования к файлам растровых изображений JPEG, TIFF, PSD

Файлы должны быть в цветовых режимах Bitmap, Grayscale, CMYK, Multichannel, Duotone. При использовании JPEG-сжатия учтите, что качество изображения понижается и на изображении появляются артефакты. Файлы TIFF и PSD должны содержать только один слой (в Photoshop команда Layer>Flatten Image). Все неиспользуемые пути, spot-каналы и alpha-каналы необходимо удалить. При наличии в изображении слоев с эффектами очень велика вероятность сбоя при выводе документа на формы или пленки. 

Требования к файлам Adobe InDesign

При подготовке файлов не должны быть задействованы нестандартные модули (plugins), отсутствующие в стандартной поставке. Если дополнительные модули необходимы, то передавайте в типографию PDF-файл. Перед отправкой в типографию обязательно выполните проверку файла верстки командой File>Preflight. В окне отчета вы увидите информацию обо всех используемых шрифтах, красках и внешних подверстанных файлах. Там же будет информация о возможных проблемах, таких как отсутствие необходимых шрифтов или подверстанных файлов. Растровые и графические элементы не должны быть вставлены в макет через буфер обмена или OLE-связью.
Сборку файлов для отправки в типографию выполните командой File>Package, далее в настройках установите все галочки, тем самым включив в сборку все файлы, шрифты и необходимые настройки переноса текста. 

Требования к файлам Adobe Illustrator (EPS)
Весь текст следует перевести в графические объекты («в кривые»). Задайте настройки растрирования эффектов Effect>Document raster effect settings: CMYK, 150ppi; File>Transparency flattener presets: High Resolution. 
Требования к файлам CorelDRAW

Перед отправкой в типографию проверьте документ командой File>Document info. Сборка файлов производится командой File>Prepare for service bureau. При подготовке файлов не задавайте толщину линий Hairline – укажите толщину линий явно. Весь текст желательно перевести в графические объекты («в кривые»). 

·  В публикации, подготовленной в СоrelDRAW, не допускается присутствие растровой графики с прозрачным фоном (помещенных файлов в формате PSD).

·  Не допускается наличие следующих эффектов:  Transparency, Lens, Texture fill и Postscript fill. Все вышеперечисленные эффекты должны быть конвертированы в CMYK – bitmap300 dpi.

·  Эффекты в программе CorelDRAW (Blend, Drop Shadow и т.п.) должны быть сепарированы, в противном случае дизайнер оставляет за собой право вносить подобные коррективы в макет Заказчика. 

·  Для того, чтобы тень объекта была корректно цветотделена и соответственно отпечатана, необходимо после ее отделения от объекта применить эффект прозрачности. 
· Градиентные заливки, более чем 96 шагов, необходимо перевести в растровое изображение с разрешением 300 dpi.
Спецотделка (подготовка выборочного лакирования и высечки)

В файле макета области для выборочного лакирования и контуры штампа должны находиться на отдельном слое документа и быть окрашены в 100% Black (название краски должно отражать суть отделки – «LAK», «varnish», «cut», «vyrubka» и т.п.) и им должен быть назначен атрибут Overprint. Лак не должен содержать полутонов, только 0% – лака нет и 100% – лак есть. Точность нанесения лака ± 0,2 мм.

Дополнения

1. При цветоделении типография сохраняет все установки overprint в макете, расставленные дизайнером. В том случае, если их нужно игнорировать, следует указать это в пояснительной записке или сопроводительном файле. Ошибочные установки overprint, выявленные на пленках, исправляются и перевыводятся за счет заказчика (в том числе overprint white).

2. Заказчик предоставляет распечатку окончательного варианта макета (желательно в цвете) со своей подписью. 
– в распечатанном макете должна быть четко указана последовательность страниц в издании;

– при использовании дополнительных красок  на макете должны быть выделены элементы, которые печатаются дополнительным цветом, с указанием точного номера цвета Pantone;
– распечатка должна хорошо читаться;

– макет должен быть полным, не должен содержать пустых полос;

– макет не должен содержать редакторской и корректурной правки и должен быть подписан в печать ответственным за издание лицом с указанием даты подписания. 

3. Перед подготовкой макета Заказчику желательно связаться со специалистом по допечатной подготовке и задать интересующие вопросы.
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